升级dz3.4后,QQ互联登录和注册不了

 

申请独立的qq互联功能

php版本太低

把php版本升级到7.1

五月源码网 discuz教程 升级dz3.4后,QQ互联登录和注册不了 https://www.u532.com/1165.html

常见问题

相关文章

评论
暂无评论
官方客服团队

为您解决烦忧 - 24小时在线 专业服务